bobtownsend
12/19/2017 - 12:06 AM

Source option 1.5 is no longer supported. Use 1.6 or later

Source option 1.5 is no longer supported. Use 1.6 or later

<properties>
    <maven.compiler.source>1.6</maven.compiler.source>
    <maven.compiler.target>1.6</maven.compiler.target>
</properties>