jaymascarenas
5/5/2016 - 4:09 PM

Issues with Node-Sass?

Issues with Node-Sass?

npm uninstall --save-dev gulp-sass
npm install --save-dev gulp-sass@2