// Por defecto muestra alertas para versiones con mas de 6 meses
// salvo IE / Edge que es para versiones <= 10
// reminder:0 muestra siempre el mensaje hasta que se cierre
// Alerta si el navegador ya no es soportado por el fabricante o tiene brechas de seguridad
var $buoop = {vs:{i:10,f:-4,o:-4,s:8,c:-4},api:4, reminder:0};
function $buo_f() {
    var e = document.createElement("script");
    e.src = "//browser-update.org/update.min.js";
    document.body.appendChild(e);
}

try {
    document.addEventListener("DOMContentLoaded", $buo_f, false);
} catch (e) {
    window.attachEvent("onload", $buo_f);
}