yujiokayama
2/3/2018 - 8:15 AM

webpackインストールによるnpmエラーを回避

:npm ERR! peer dep missing: ajv@>=5.0.0, required by ajv-keywords@2.1.0
とエラーが出たら
npm i -D ajv@5
ajv@5パッケージに追加する事