robdecker
10/8/2014 - 6:03 PM

Fix module version mismatch in Atom.

Fix module version mismatch in Atom.

In a terminal, navigate to the package's directory.

$ rm -rf node_modules && apm install

Then in Atom, click the Reload Atom and Recheck Packages button