opexxx
5/22/2015 - 10:11 AM

pi-essentials.sh

sudo apt-get clean
sudo apt-get update
sudo apt-get upgrade

sudo apt-get install netatalk
# already netatalk's dependency but if no netatalk, totally do this
# sudo apt-get install avahi-daemon
# so we can find raspberrypi.local