JosefJezek
1/29/2014 - 10:04 AM

Zenoss ZenUp Patches

Zenoss ZenUp Patches

Zenoss ZenUp Patches

Dependencies

  • For SP367 and ZenPacks.zenoss.WindowsMonitor
  • zenpack --install $ZENHOME/packs/ZenPacks.zenoss.PySamba-1.0.2-py2.7-linux-x86_64.egg