NazariyM
9/28/2019 - 10:09 AM

eslint & prettier

"eslint-config-prettier": "^6.3.0",
"eslint-plugin-prettier": "^3.1.1",
"eslint-config-prettier-react": "0.0.24",
"eslint-plugin-react-hooks": "^2.1.0",
"prettier": "^1.18.2"