BartlomiejSkwira
6/19/2013 - 8:44 PM

Capybara from CLI - every webpage

Capybara from CLI - every webpage

require 'rubygems'
reguire 'capybara/dsl'
include Capybara::DSL
Capybara.default_driver = :selenium
visit "wp.pl"